<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml">



<head profile="http://gmpg.org/xfn/11">



<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />



<title>Volume 62, Issue 32, August 14, 2017 - Pacific Navy News  : Pacific Navy News</title>



<meta name="generator" content="WordPress 4.6.6" />





<link rel="stylesheet" href="http://www.lookoutnewspaper.com/wp-content/themes/wp-chatter/style.css" type="text/css" media="screen" />



<link rel="alternate" type="application/rss+xml" title="Pacific Navy News RSS Feed" href="http://www.lookoutnewspaper.com/feed/" />



<link rel="pingback" href="http://www.lookoutnewspaper.com/xmlrpc.php" />






<script type="text/javascript" src="http://www.lookoutnewspaper.com/wp-content/themes/wp-chatter/js/suckerfish.js"></script>




<!-- This site is optimized with the Yoast WordPress SEO plugin v1.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.lookoutnewspaper.com/volume-62-issue-32-august-14-2017/" />
<link rel="publisher" href="https://plus.google.com/+lookoutnewspaper"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Volume 62, Issue 32, August 14, 2017 - Pacific Navy News" />
<meta property="og:description" content="Click issue cover to download the PDF" />
<meta property="og:url" content="http://www.lookoutnewspaper.com/volume-62-issue-32-august-14-2017/" />
<meta property="og:site_name" content="Pacific Navy News" />
<meta property="article:publisher" content="https://www.facebook.com/lookout.newspaper" />
<meta property="article:author" content="https://www.facebook.com/lookout.newspaper/" />
<meta property="article:section" content="Lookout Full Editions" />
<meta property="article:published_time" content="2017-08-14T10:30:48-07:00" />
<meta property="article:modified_time" content="2017-08-14T10:48:07-07:00" />
<meta property="og:updated_time" content="2017-08-14T10:48:07-07:00" />
<meta property="fb:admins" content="100000625027429" />
<meta property="og:image" content="http://www.lookoutnewspaper.com/wp-content/uploads/2017/08/cover-1.jpg" />
<meta property="og:image" content="http://www.lookoutnewspaper.com/wp-content/uploads/2012/04/issuu.png" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@lookout_news"/>
<meta name="twitter:domain" content="Pacific Navy News"/>
<meta name="twitter:creator" content="@Lookout_news"/>
<meta name="twitter:image:src" content="http://www.lookoutnewspaper.com/wp-content/uploads/2017/08/cover-1.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pacific Navy News &raquo; Volume 62, Issue 32, August 14, 2017 Comments Feed" href="http://www.lookoutnewspaper.com/volume-62-issue-32-august-14-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lookoutnewspaper.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.6"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lookoutnewspaper.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.6' type='text/css' media='all' />
<link rel='stylesheet' id='easingslider-css'  href='http://www.lookoutnewspaper.com/wp-content/plugins/easing-slider/css/easingslider.min.css?ver=2.2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-gallery-styles-css'  href='http://www.lookoutnewspaper.com/wp-content/plugins/easy-gallery/css/default.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='custom_wp_front_css-css'  href='http://www.lookoutnewspaper.com/wp-content/plugins/omc-pdf-uploader/css/front-style.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widgets-css'  href='http://www.lookoutnewspaper.com/wp-content/plugins/jetpack/modules/widgets/widgets.css?ver=20121003' type='text/css' media='all' />
<link rel='stylesheet' id='lightboxStyle-css'  href='http://www.lookoutnewspaper.com/wp-content/plugins/lightbox-plus/css/shadowed/colorbox.css?ver=2.6' type='text/css' media='screen' />
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/omc-pdf-uploader/js/jquery-1.8.3.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/events-calendar/js/jquery.bgiframe.js?ver=2.1'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/events-calendar/js/jquery.tooltip.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/easing-slider/js/jquery.easingslider.min.js?ver=2.2.1.1'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/easy-gallery/js/jquery.cycle.all.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/easy-gallery/js/jquery.easing.1.3.min.js?ver=1'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/omc-pdf-uploader/js/mootools.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/omc-pdf-uploader/js/bumpbox-2.0.1-min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/omc-pdf-uploader/js/flowplayer.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/omc-pdf-uploader/js/omcMain.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/useful-banner-manager/scripts.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/flash-album-gallery/admin/js/swfobject.js?ver=2.2'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/flash-album-gallery/admin/js/swfaddress.js?ver=2.4'></script>
<link rel='https://api.w.org/' href='http://www.lookoutnewspaper.com/wp-json/' />
<meta name="generator" content="WordPress 4.6.6" />
<link rel="alternate" type="application/json+oembed" href="http://www.lookoutnewspaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lookoutnewspaper.com%2Fvolume-62-issue-32-august-14-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lookoutnewspaper.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lookoutnewspaper.com%2Fvolume-62-issue-32-august-14-2017%2F&#038;format=xml" />
<!-- Start Of Script Generated By Events-Calendar [Luke Howell | www.lukehowell.com] and [R. MALKA | www.heirem.fr] -->
<!-- More information at http://wp-eventscalendar.com. -->
<link type="text/css" rel="stylesheet" href="http://www.lookoutnewspaper.com/wp-includes/js/thickbox/thickbox.css" />
<link type="text/css" rel="stylesheet" href="http://www.lookoutnewspaper.com/wp-content/plugins/events-calendar/css/events-calendar.css" />
 <script type="text/javascript">
	// <![CDATA[
	var ecd = {};
	ecd.jq = jQuery.noConflict(false);
	//]]>
 </script>
<!-- End Of Script Generated By Events-Calendar - Version: 6.7.6 -->

<!-- Simple Google Analytics Begin -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount','UA-55132346-1']);
_gaq.push(['_trackPageLoadTime']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
				<script type="text/javascript">

					(function($) {
						
						// Type de fichiers télechargeable						
						var filetypes = /\.(zip|exe|dmg|pdf|doc.*|xls.*|ppt.*|mp3|txt|rar|wma|mov|avi|wmv|flv|wav)$/i ;
						var baseHref = '' ;

						if ($('base').attr('href') != undefined) baseHref = $('base').attr('href') ;
				 
				 		// On ajoute un event sur toutes les balises 'a' de la page
						$('a').on('click', function(event) {

							var el = $(this) ;
							var track = true ;
							var href = (typeof(el.attr('href')) != 'undefined' ) ? el.attr('href') :"" ;
							var isThisDomain = href.match(document.domain.split('.').reverse()[1] + '.' + document.domain.split('.').reverse()[0]) ;

							if (!href.match(/^javascript:/i)) {
								var elEv = []; elEv.value=0, elEv.non_i=false ;
								if (href.match(/^mailto\:/i)) {
									elEv.category = "email" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^mailto\:/i, '') ;
									elEv.loc = href ;
								}
								else if (href.match(filetypes)) {
									var extension = (/[.]/.exec(href)) ? /[^.]+$/.exec(href) : undefined ;
									elEv.category = "download" ;
									elEv.action = "click-" + extension[0] ;
									elEv.label = href.replace(/ /g,"-") ;
									elEv.loc = baseHref + href ;
								}
								else if (href.match(/^https?\:/i) && !isThisDomain) {
									elEv.category = "external" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^https?\:\/\//i, '') ;
									elEv.non_i = true;  
									elEv.loc = href ;
								}
								else if (href.match(/^tel\:/i)) {
									elEv.category = "telephone" ;
									elEv.action = "click" ;
									elEv.label = href.replace(/^tel\:/i, '') ;
									elEv.loc = href ;
								}
								else track = false ;

								if (track) {
									_gaq.push(['_trackEvent', elEv.category.toLowerCase(), elEv.action.toLowerCase(), elEv.label.toLowerCase(), elEv.value, elEv.non_i]) ;
									if (el.attr('target') == undefined || el.attr('target').toLowerCase() != '_blank') {
										setTimeout(function() { location.href = elEv.loc; }, 400) ;
										return false ;
									}
								}
							}

						}) ;

					})(jQuery) ;

				</script>

			
<!-- Simple Google Analytics End -->

<!-- <meta name='Grand Flagallery' content='3.12' /> -->
<style type='text/css'>img#wpstats{display:none}</style><link href="http://www.lookoutnewspaper.com/wp-content/themes/wp-chatter/style.php" rel="stylesheet" type="text/css" />






</head>



<body>



<div id="wrap">



	<div id="header" class="clearfix">



		<div id="head-content" class="clearfix">



			<div id="sitetitle">

			

				 

				<div class="title">Pacific Navy News</div>

				 

				
				<div class="description">Pacific Navy News</div>

				

			</div>



			

			

			
			<div id="head-banner468">

				<a href="http://www.victoriahyundai.com/dnd/index.htm" target="_blank"><img border="0" src="http://www.lookoutnewspaper.com/wp-content/uploads/2016/06/vichyundai_topbanner1.gif" alt="Victoria Hyundai" width="468" height="60" /></a> 
				

			</div>			

			


<div style='width:200px;height:100px;margin:10px 0px 0px 290px'>
</div>



		</div>



	</div>



	<div id="topnav" class="clearfix">

		
		<div class="menu"><ul><li class="page_item page-item-8"><a href="http://www.lookoutnewspaper.com">Home</a></li><li class="page_item page-item-5487"><a href="http://www.lookoutnewspaper.com/trade-shows/">Trade Shows</a></li><li class="page_item page-item-2 page_item_has_children"><a href="http://www.lookoutnewspaper.com/classifieds/">Classifieds</a><ul class='children'><li class="page_item page-item-64"><a href="http://www.lookoutnewspaper.com/classifieds/place-classified-ad/">Place Classified Ad</a></li></ul></li><li class="page_item page-item-24"><a href="http://www.lookoutnewspaper.com/subscribe/">Subscribe</a></li><li class="page_item page-item-26"><a href="http://www.lookoutnewspaper.com/advertise/">Advertise</a></li><li class="page_item page-item-2594"><a href="http://www.lookoutnewspaper.com/sponsorships/">Sponsorship</a></li><li class="page_item page-item-28"><a href="http://www.lookoutnewspaper.com/contact/">Contact</a></li><li class="page_item page-item-10003"><a href="http://www.lookoutnewspaper.com/base-comd-golf/">Base Commander&#8217;s Golf</a></li></ul></div>

		


			<div id="topsearch" class="clearfix">
				<form id="searchform" method="get" action="http://www.lookoutnewspaper.com/" ><input type="text" value="enter search terms" onfocus="if (this.value == 'enter search terms') {this.value = '';}" onblur="if (this.value == '') {this.value = 'enter search terms';}" size="18" maxlength="50" name="s" id="searchfield" /><input type="image" src="http://www.lookoutnewspaper.com/wp-content/themes/wp-chatter/images/blank.gif" id="submitbutton" alt="go" /></form>
			</div>




	</div>



	<div id="page" class="clearfix">



		
		<div id="nav" class="clearfix">

			
			<div class="menu-corrected-one-container"><ul id="menu-corrected-one" class="menu"><li id="menu-item-8201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8201"><a href="http://www.lookoutnewspaper.com/pacific-fleet/">Pacific Fleet</a></li>
<li id="menu-item-8202" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8202"><a href="http://www.lookoutnewspaper.com/cfb-esquimalt/">CFB Esquimalt</a></li>
<li id="menu-item-8203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8203"><a href="http://www.lookoutnewspaper.com/the-command-team/">The Command Team</a></li>
<li id="menu-item-8204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8204"><a href="http://www.lookoutnewspaper.com/dnd-careers/">DND Careers</a></li>
<li id="menu-item-8205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8205"><a href="http://www.lookoutnewspaper.com/military-links/">Military Links</a></li>
<li id="menu-item-8206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8206"><a href="http://www.lookoutnewspaper.com/write-the-troops/">Write the Troops</a></li>
<li id="menu-item-8207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8207"><a href="http://www.lookoutnewspaper.com/honour-the-fallen/">Honour the Fallen</a></li>
<li id="menu-item-8208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8208"><a href="http://www.lookoutnewspaper.com/special-supplements/">Special supplements</a></li>
<li id="menu-item-14674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14674"><a href="http://www.lookoutnewspaper.com/base-notifications/">Inclement Weather</a></li>
</ul></div>
			
		</div>

		

		<div id="contentleft">

			<div id="content">



                <div class="banner468"></div>

					<div class="singlepost maincontent">

						<div class="post clearfix" id="post-16750">
							<h1><a href="http://www.lookoutnewspaper.com/volume-62-issue-32-august-14-2017/" rel="bookmark" title="Permanent Link to Volume 62, Issue 32, August 14, 2017">Volume 62, Issue 32, August 14, 2017</a></h1>
							<p class="postinfo">By <a href="http://www.lookoutnewspaper.com/author/lookout/" title="Posts by Lookout" rel="author">Lookout</a> on Aug 14, 2017 with <a href="http://www.lookoutnewspaper.com/volume-62-issue-32-august-14-2017/#respond">Comments 0</a></p>
							<div class="entry clearfix">
								<p>Click issue cover to download the PDF <a href="http://www.lookoutnewspaper.com/issues/62/2017-08-14-32.pdf" target="_blank"><img class="alignleft wp-image-10594 size-full" title="cover" src="http://www.lookoutnewspaper.com/wp-content/uploads/2017/08/cover-1.jpg" alt="July 31, 2017, cover" width="180" height="225" /></a></p>
<p><a title="Read the Lookout online" href="https://issuu.com/lookoutnewspaper/docs/2017-08-14-32_iss" target="_blank"><img class="alignnone wp-image-525 size-full" title="issuu" src="http://www.lookoutnewspaper.com/wp-content/uploads/2012/04/issuu.png" alt="E-reader edition" width="177" height="48" /></a></p>
							</div>
							<p class="cats"><strong>Filed Under</strong>: <a href="http://www.lookoutnewspaper.com/category/lookout-full-editions/" rel="category tag">Lookout Full Editions</a></p>
													</div>

												<div class="auth-bio clearfix">
							<p class="bio">
							<img alt='' src='http://2.gravatar.com/avatar/b84098a233dd156bd839a3729949b577?s=36&#038;d=wavatar&#038;r=g' srcset='http://2.gravatar.com/avatar/b84098a233dd156bd839a3729949b577?s=72&amp;d=wavatar&amp;r=g 2x' class='avatar avatar-36 photo' height='36' width='36' />							<strong>About the Author</strong>: The Lookout Newspaper can trace its history back to April 1943 when CFB Esquimalt’s first newspaper was published. Since then, Lookout has grown into the award winning source for Pacific Navy News. Leading the way towards interactive social media reach, we are a community resource newspaper growing a world wide audience.</p>
						</div>
						
						
<!-- You can start editing here. -->


		
			<!-- If comments are open, but there are no comments. -->

	 


<div id="respond">

<h3>Leave a Reply</h3>

<div class="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/volume-62-issue-32-august-14-2017/#respond" style="display:none;">Click here to cancel reply.</a></small>
</div>


<form action="http://www.lookoutnewspaper.com/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Name (required)</label><br />
<input type="text" name="author" id="author" value="" size="40" tabindex="1" aria-required='true' /></p>

<p><label for="email">Email (required) (will not be published)</label><br />
<input type="text" name="email" id="email" value="" size="40" tabindex="2" aria-required='true' /></p>

<p><label for="url">Website</label><br />
<input type="text" name="url" id="url" value="" size="40" tabindex="3" /></p>


<!--<p><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><strong>If you want a picture to show with your comment, go get a <a href="http://en.gravatar.com/">Gravatar</a></strong>.</p>

<p><textarea name="comment" id="comment" cols="100%" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
<input type='hidden' name='comment_post_ID' value='16750' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e760b5a3c5" /></p>
</form>

</div>



					</div>

			</div>


		</div>


		<div id="contentright">

			<div id="sidebar" class="clearfix">

				<ul>

										<li id="banner300-top-right">
						<div class="textwidget"><a href="http://victoriahyundaidnd.com/" target="_blank"><img border="0" src="http://www.lookoutnewspaper.com/wp-content/uploads/2015/02/MM-Lookout-News-Top-Right-e1422993268427.jpg" alt="Lookout_newspaper contest" width="300" height="150"></a> </div>
					</li>
					
					<li id="side-tabs">
						
<script type="text/javascript" src="http://www.lookoutnewspaper.com/wp-content/themes/wp-chatter/js/tabs.js"></script>

	<ul class="tabs clearfix">  
		<li><a href="javascript:tabSwitch_2(1, 4, 'tab_', 'content_');" id="tab_1" class="on" target="_BLANK">Subscribe</a></li>
			</ul>

	<div style="clear:both;"></div>

	<div id="content_1" class="cat_content">
		<ul>
			<li class="feeds">
				<a href="http://www.lookoutnewspaper.com/feed/" target="_BLANK">Subscribe via RSS Feed</a>
			</li>

		</ul> 

	</div>





	<div id="content_2" class="cat_content" style="display:none">
		<div class="sidebox">
			<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> 
				<option value="">Select Month</option> 
					<option value='http://www.lookoutnewspaper.com/2017/08/'> August 2017 &nbsp;(23)</option>
	<option value='http://www.lookoutnewspaper.com/2017/07/'> July 2017 &nbsp;(58)</option>
	<option value='http://www.lookoutnewspaper.com/2017/06/'> June 2017 &nbsp;(64)</option>
	<option value='http://www.lookoutnewspaper.com/2017/05/'> May 2017 &nbsp;(58)</option>
	<option value='http://www.lookoutnewspaper.com/2017/04/'> April 2017 &nbsp;(52)</option>
	<option value='http://www.lookoutnewspaper.com/2017/03/'> March 2017 &nbsp;(69)</option>
	<option value='http://www.lookoutnewspaper.com/2017/02/'> February 2017 &nbsp;(54)</option>
	<option value='http://www.lookoutnewspaper.com/2017/01/'> January 2017 &nbsp;(40)</option>
	<option value='http://www.lookoutnewspaper.com/2016/12/'> December 2016 &nbsp;(49)</option>
	<option value='http://www.lookoutnewspaper.com/2016/11/'> November 2016 &nbsp;(67)</option>
	<option value='http://www.lookoutnewspaper.com/2016/10/'> October 2016 &nbsp;(59)</option>
	<option value='http://www.lookoutnewspaper.com/2016/09/'> September 2016 &nbsp;(73)</option>
	<option value='http://www.lookoutnewspaper.com/2016/08/'> August 2016 &nbsp;(76)</option>
	<option value='http://www.lookoutnewspaper.com/2016/07/'> July 2016 &nbsp;(66)</option>
	<option value='http://www.lookoutnewspaper.com/2016/06/'> June 2016 &nbsp;(46)</option>
	<option value='http://www.lookoutnewspaper.com/2016/05/'> May 2016 &nbsp;(41)</option>
	<option value='http://www.lookoutnewspaper.com/2016/04/'> April 2016 &nbsp;(36)</option>
	<option value='http://www.lookoutnewspaper.com/2016/03/'> March 2016 &nbsp;(40)</option>
	<option value='http://www.lookoutnewspaper.com/2016/02/'> February 2016 &nbsp;(50)</option>
	<option value='http://www.lookoutnewspaper.com/2016/01/'> January 2016 &nbsp;(32)</option>
	<option value='http://www.lookoutnewspaper.com/2015/12/'> December 2015 &nbsp;(28)</option>
	<option value='http://www.lookoutnewspaper.com/2015/11/'> November 2015 &nbsp;(49)</option>
	<option value='http://www.lookoutnewspaper.com/2015/10/'> October 2015 &nbsp;(36)</option>
	<option value='http://www.lookoutnewspaper.com/2015/09/'> September 2015 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2015/08/'> August 2015 &nbsp;(45)</option>
	<option value='http://www.lookoutnewspaper.com/2015/07/'> July 2015 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2015/06/'> June 2015 &nbsp;(54)</option>
	<option value='http://www.lookoutnewspaper.com/2015/05/'> May 2015 &nbsp;(36)</option>
	<option value='http://www.lookoutnewspaper.com/2015/04/'> April 2015 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2015/03/'> March 2015 &nbsp;(50)</option>
	<option value='http://www.lookoutnewspaper.com/2015/02/'> February 2015 &nbsp;(44)</option>
	<option value='http://www.lookoutnewspaper.com/2015/01/'> January 2015 &nbsp;(38)</option>
	<option value='http://www.lookoutnewspaper.com/2014/12/'> December 2014 &nbsp;(26)</option>
	<option value='http://www.lookoutnewspaper.com/2014/11/'> November 2014 &nbsp;(39)</option>
	<option value='http://www.lookoutnewspaper.com/2014/10/'> October 2014 &nbsp;(48)</option>
	<option value='http://www.lookoutnewspaper.com/2014/09/'> September 2014 &nbsp;(47)</option>
	<option value='http://www.lookoutnewspaper.com/2014/08/'> August 2014 &nbsp;(32)</option>
	<option value='http://www.lookoutnewspaper.com/2014/07/'> July 2014 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2014/06/'> June 2014 &nbsp;(41)</option>
	<option value='http://www.lookoutnewspaper.com/2014/05/'> May 2014 &nbsp;(61)</option>
	<option value='http://www.lookoutnewspaper.com/2014/04/'> April 2014 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2014/03/'> March 2014 &nbsp;(49)</option>
	<option value='http://www.lookoutnewspaper.com/2014/02/'> February 2014 &nbsp;(39)</option>
	<option value='http://www.lookoutnewspaper.com/2014/01/'> January 2014 &nbsp;(36)</option>
	<option value='http://www.lookoutnewspaper.com/2013/12/'> December 2013 &nbsp;(40)</option>
	<option value='http://www.lookoutnewspaper.com/2013/11/'> November 2013 &nbsp;(39)</option>
	<option value='http://www.lookoutnewspaper.com/2013/10/'> October 2013 &nbsp;(40)</option>
	<option value='http://www.lookoutnewspaper.com/2013/09/'> September 2013 &nbsp;(34)</option>
	<option value='http://www.lookoutnewspaper.com/2013/08/'> August 2013 &nbsp;(41)</option>
	<option value='http://www.lookoutnewspaper.com/2013/07/'> July 2013 &nbsp;(50)</option>
	<option value='http://www.lookoutnewspaper.com/2013/06/'> June 2013 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2013/05/'> May 2013 &nbsp;(44)</option>
	<option value='http://www.lookoutnewspaper.com/2013/04/'> April 2013 &nbsp;(49)</option>
	<option value='http://www.lookoutnewspaper.com/2013/03/'> March 2013 &nbsp;(34)</option>
	<option value='http://www.lookoutnewspaper.com/2013/02/'> February 2013 &nbsp;(37)</option>
	<option value='http://www.lookoutnewspaper.com/2013/01/'> January 2013 &nbsp;(39)</option>
	<option value='http://www.lookoutnewspaper.com/2012/12/'> December 2012 &nbsp;(30)</option>
	<option value='http://www.lookoutnewspaper.com/2012/11/'> November 2012 &nbsp;(43)</option>
	<option value='http://www.lookoutnewspaper.com/2012/10/'> October 2012 &nbsp;(52)</option>
	<option value='http://www.lookoutnewspaper.com/2012/09/'> September 2012 &nbsp;(41)</option>
	<option value='http://www.lookoutnewspaper.com/2012/08/'> August 2012 &nbsp;(60)</option>
	<option value='http://www.lookoutnewspaper.com/2012/07/'> July 2012 &nbsp;(51)</option>
	<option value='http://www.lookoutnewspaper.com/2012/06/'> June 2012 &nbsp;(40)</option>
	<option value='http://www.lookoutnewspaper.com/2012/05/'> May 2012 &nbsp;(41)</option>
	<option value='http://www.lookoutnewspaper.com/2012/04/'> April 2012 &nbsp;(29)</option>
	<option value='http://www.lookoutnewspaper.com/2012/03/'> March 2012 &nbsp;(15)</option>
			</select>
		</div> 
	</div>
                     
	<div id="content_4" class="cat_content" style="display:none">
		<div class="sidebox" style='text-align:center'>
		<a href='http://store.steampowered.com/app/200050/' target="_BLANK"><img src="http://lookoutnewspaper.com/wp-content/uploads/2012/09/artic-circle.jpg" border="0"</a>
		</div>
	</div>

	<div id="content_3" class="cat_content" style="display:none">
				<ul class="clearfix">    <li><a href="http://www.lookoutnewspaper.com/final-note-four-decade-career/">Final note on a four-decade career</a></li>
    <li><a href="http://www.lookoutnewspaper.com/operation-lentus-story-far/">Operation Lentus - The story so far</a></li>
    <li><a href="http://www.lookoutnewspaper.com/wifi-coming-rcn-warships/">WiFi is coming to RCN warships</a></li>
    <li><a href="http://www.lookoutnewspaper.com/rules-relaxed-mobile-devices-ships/">Rules relaxed for mobile devices on ships</a></li>
    <li><a href="http://www.lookoutnewspaper.com/red-serge-returns-hmcs-regina/">Red Serge returns to HMCS Regina</a></li>
</ul>

	</div>
					</li>

<li id="text-11" class="widget widget_text"><h3 class="widgettitle">Social Media Links</h3>			<div class="textwidget"><p style="text-align: left;"> <a title="Lookout on Facebook" href="https://www.facebook.com/LookoutNewspaperNavyNews/" target="_blank"><img class="alignnone wp-image-12784" src="http://www.lookoutnewspaper.com/wp-content/uploads/2017/03/facebook02.jpg" alt="facebook_32" width=“42” height=“35" /></a><a title="Lookout on Twitter" href="https://twitter.com/Lookout_news" target="_blank"><img class="alignnone wp-image-12785" src="http://www.lookoutnewspaper.com/wp-content/uploads/2017/03/twitter02.jpg" alt="twitter_16" width=“42” height=“35" /></a><a title="Lookout on Linkedin" href="https://ca.linkedin.com/in/lookoutnewspaper" target="_blank"><img class="alignnone wp-image-12786" src="http://www.lookoutnewspaper.com/wp-content/uploads/2017/03/linkedin02.jpg" alt="linkedin_16" width=“38” height=“32” /></a></p></div>
		</li>
<li id="text-10" class="widget widget_text"><h3 class="widgettitle">PDF Archives 2008-2017</h3>			<div class="textwidget"><a title="Lookout Archives" href="http://www.lookoutnewspaper.com/category/lookout-full-editions/" target="_blank"><img class="alignnone size-full wp-image-2700" title="archive-button" src="http://lookoutnewspaper.com/wp-content/uploads/2014/07/archive-button.jpg" alt="" width="167" height="23" /></a></div>
		</li>
<li id="text-6" class="widget widget_text"><h3 class="widgettitle">Translate</h3>			<div class="textwidget"><center>
<div id="google_translate_element"></div>
<script>
function googleTranslateElementInit() {
  new google.translate.TranslateElement({
    pageLanguage: 'en',
    includedLanguages: 'en,fr,de,it,es'
  }, 'google_translate_element');
}
</script><script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
</center>
</div>
		</li>
<li id="text-8" class="widget widget_text"><h3 class="widgettitle">Exercise Precise Response 2017</h3>			<div class="textwidget"><p><iframe width=“300” height=“200” src="https://www.youtube.com/embed/SKv-AKoGFhk" frameborder="0" allowfullscreen></iframe></p>
</div>
		</li>
<li id="text-3" class="widget widget_text"><h3 class="widgettitle">Military Supporters</h3>			<div class="textwidget"><ul id="banner125" class="clearfix">
<li class="ad1"><a href='http://www.aact.ca/' target='_BLANK'><img src='http://www.lookoutnewspaper.com/wp-content/uploads/2015/03/aact-financial-solutions.jpg' border='0' /></a></li>

<li class="ad2"><a href='http://michaelwalsh.com/' target='_BLANK'><img src='http://www.lookoutnewspaper.com/wp-content/uploads/2017/02/Michael-Walsh-Recovery-125px-v2.jpg' border='0' /></a></li>

<li class="ad3"><a href='http://esquimaltmfrc.com/' target='_BLANK'><img src='http://www.lookoutnewspaper.com/wp-content/uploads/2017/02/mfrc-web-feb2017-2.jpg' border='0' /></a>
</li>

<li class="ad4"><a href='http://www.seaspan.com' target='_BLANK'><img src='http://lookoutnewspaper.com/wp-content/uploads/2014/04/maintiningCanada.jpg' border='0' /></a>
</li>

</ul></div>
		</li>
	

				</ul>

			</div>

			<div id="sidebar-bottom-left">

				<ul>

	

				</ul>

			</div>

			<div id="sidebar-bottom-right">

				<ul>

	

				</ul>

			</div>



		</div>
	</div>

</div>

<div id="footer" class="clearfix">

	<div class="alignleft">
		&copy; Copyright <a href="http://www.lookoutnewspaper.com">Pacific Navy News</a> 2017. All rights reserved.	</div>

	<div class="alignright">
		Designed by Lookout
	</div>

</div>

<div id='wptouch_desktop_switch'></div>
<script type='text/javascript'>var wptouchAjaxUrl = 'http://www.lookoutnewspaper.com/wp-admin/admin-ajax.php'; wptouchAjaxNonce = '9e7ffc35c3'; wptouchAjaxSwitchLocation = '/volume-62-issue-32-august-14-2017/';</script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/wptouch-pro-3/include/js/desktop-switch.js'></script>
<!-- Lightbox Plus ColorBox v2.6/1.3.32 - 2013.01.24 - Message: 0-->
<script type="text/javascript">
jQuery(document).ready(function($){
  $("a[rel*=lightbox]").colorbox({speed:350,initialWidth:"300",initialHeight:"100",opacity:0.8,loop:false,scrolling:false,escKey:false,arrowKey:false,top:false,right:false,bottom:false,left:false});
});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.lookoutnewspaper.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-includes/js/comment-reply.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.46.0-2013.11.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.lookoutnewspaper.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.6'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-content/plugins/lightbox-plus/js/jquery.colorbox.1.3.32.js?ver=1.3.32'></script>
<script type='text/javascript' src='http://www.lookoutnewspaper.com/wp-includes/js/wp-embed.min.js?ver=4.6.6'></script>

	<script src="http://stats.wp.com/e-201733.js" type="text/javascript"></script>
	<script type="text/javascript">
	st_go({v:'ext',j:'1:3.1.1',blog:'75834022',post:'16750',tz:'-7'});
	var load_cmc = function(){linktracker_init(75834022,16750,2);};
	if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
	else load_cmc();
	</script><br />
<a title="Web Analytics" href="http://clicky.com/100768657">
<!-- <img alt="Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" /> -->
</a>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(100768657); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/100768657ns.gif" /></p></noscript>


</body>

</html>